ページの保存、削除ができない不具合(復旧済)
Incident Report for peraichi.inc
Postmortem

【事象】ペライチページの保存/削除ができない 
【影響範囲】全ユーザー 
【影響時間】9/21 17:10〜18:20 
【原因】システム障害

Posted Sep 21, 2020 - 18:36 JST

Resolved
先程ページが保存できない不具合が発生しておりましたが、障害は既に復旧しております。
お客様にはご不便をお掛け致しまして誠に申し訳ございません。
Posted Sep 21, 2020 - 18:32 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 決済管理, and ペライチ×おさいふ.