ペライチ決済サービス利用不可
Incident Report for peraichi.inc
Postmortem

【事象】ペライチ決済サービス利用不可
【検知日時】2020/7/21 15:20
【影響範囲】ペライチ決済ご利用のお客様
【影響時間】2020/7/21 15:20〜16:00
【原因】システムの不具合

Posted Jul 21, 2020 - 16:15 JST

Resolved
システム不具合により、ペライチ決済が利用出来ない状況が発生しておりました。

障害は既に復旧しております。
お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Jul 21, 2020 - 16:07 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 決済管理, and ペライチ×おさいふ.