独自ドメイン障害
Incident Report for peraichi.inc
Postmortem

【事象】独自ドメインページの接続不良
【影響範囲】ペライチ独自ドメイン全体
【影響時間】1月4日 21:45 - 23:10
【原因】不正ユーザーの大量証明書取得によるサーバーリソース枯渇

【復旧措置】不正ユーザーからのアクセスを遮断することにより復旧

Posted Jan 05, 2021 - 09:49 JST

Resolved
システム障害により独自ドメインご利用のお客様に不具合が発生しておりましたが、
現在は復旧しております。
お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Jan 04, 2021 - 23:37 JST
Investigating
現在、システム障害により独自ドメインご利用のお客様に不具合が発生しております
復旧対応中でございますので、今しばらくお待ち下さい
対応状況は、本サイト・Twitterでも確認可能です

お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Jan 04, 2021 - 22:06 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 独自ドメイン, and ペライチ×おさいふ.