集客サポート利用不可
Incident Report for peraichi.inc
Resolved
障害が復旧致しました。
ご迷惑をお掛け致しまして、誠に申し訳ございませんでした。
詳細については、後ほどステータスページへ掲載致します。
Posted May 26, 2021 - 13:00 JST
Investigating
現在、集客サポートの機能が利用出来ない状況となっております。
復旧対応中でございますので、今しばらくお待ち下さい
対応状況は、本サイト・Twitterでも確認可能です

お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted May 26, 2021 - 12:05 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 独自ドメイン, and ペライチ×おさいふ.