独自ドメイン障害
Incident Report for peraichi.inc
Postmortem

【事象】独自ドメインページの接続不良
【影響範囲】ペライチ独自ドメイン全体
【影響時間】5月22日 20:53 - 21:48
【原因】基盤障害によるサーバー接続不良
【復旧措置】サーバー再起動により復旧

Posted May 02, 2021 - 22:45 JST

Resolved
システム障害により独自ドメインご利用のお客様に不具合が発生しておりましたが、
現在は復旧しております。
お客様にはご不便をお掛け致しまして、誠に申し訳ございません。
Posted May 02, 2021 - 22:00 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 独自ドメイン, and ペライチ×おさいふ.