独自ドメイン障害
Incident Report for peraichi.inc
Postmortem

【事象】独自ドメイン障害
【検知日時】2020/7/15 0:52
【影響範囲】独自ドメインご利用のお客様
【影響時間】2020/7/15 0:52〜2020/7/15 2:30
【原因】システムの高負荷により、独自ドメインに繋がりにくい状況が発生

Posted Jul 15, 2020 - 17:53 JST

Resolved
本日、システム障害により独自ドメインご利用のお客様に不具合が発生しておりました。

障害は既に復旧しております。
お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Jul 15, 2020 - 17:34 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 決済管理, and ペライチ×おさいふ.