独自ドメイン接続不安定
Incident Report for peraichi.inc
Resolved
This incident has been resolved.
Posted Nov 10, 2021 - 13:42 JST
Investigating
現在、独自ドメインで接続が不安定な状態となっております。
復旧対応中でございますので、今しばらくお待ち下さい
対応状況は、本サイト・Twitterでも確認可能です

お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Nov 10, 2021 - 10:14 JST
This incident affected: ペライチ, ペラナビ, 予約管理, 集客サポート, 独自ドメイン, and ペライチ×おさいふ.