ペライチ接続障害
Incident Report for peraichi.inc
Postmortem

【事象】ペライチへの接続不良
【検知日時】11/8 8:15
【影響範囲】全ユーザー
【影響時間】11/8 8:15〜9:19
【原因】一部のページへのアクセス集中

Posted Nov 08, 2020 - 09:38 JST

Resolved
障害が復旧致しました。
ご迷惑をお掛け致しまして、誠に申し訳ございませんでした。
詳細については、後ほどステータスページへ掲載致します。
Posted Nov 08, 2020 - 09:33 JST
Investigating
現在、システム障害によりペライチへのアクセスが不安定な状況となっております
復旧対応中でございますので、今しばらくお待ち下さい
対応状況は、本サイト・Twitterでも確認可能です

お客様にはご不便をお掛け致しまして、誠に申し訳ございません
Posted Nov 08, 2020 - 09:06 JST
This incident affected: ペライチ, 予約管理, 集客サポート, 決済管理, and ペライチ×おさいふ.